短线突击队 博易大师云指标

qianglongwang
80538
文章
4
评论
2019年11月3日19:31:37 评论 66 970字阅读2分54秒

指标代码及说明:

{短线突击队}股价趋势:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);底部警戒:10,COLORRED,LINETHICK2;{买入警戒:}STICKLINE(股价趋势<=10,0,20,2,0),COLORYELLOW;{买入信号:}STICKLINE(CROSS(股价趋势,10),0,30,3,0),COLORGREEN;顶部警戒:90,COLORFFBB66,LINETHICK2;{卖出警戒:}STICKLINE(股价趋势>=85,100,80,2,0),COLORGREEN;{止损出局:}{强龙网https://chaogugongshi.com}STICKLINE(CROSS(顶部警戒,股价趋势),100,70,3,0),COLORFFF666;多方趋势:7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1),2,1),COLOR8811FF;抄底:CROSS(多方趋势,14);逃顶:CROSS(90,多方趋势);DRAWICON(抄底,多方趋势,1);DRAWICON(逃顶,多方趋势,2);突:=MA(LOW,2)*0.98;突击:=MA(LOW,26)*0.84;突击队:=REF(突,1)<突击ANDREF(突,1)<突ANDREF(突,1)<REF(突,2);STICKLINE(突击队,0,35,6,0),COLORRED;

代写炒股公式或微信:chaogugongshi 进行 有偿 编写!
  • 炒股公式网声明:文中提供的信息仅代表作者个人观点。不保证该信息(包括但不限于文字、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等,若有侵权,请第一时间告知删除。仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。版权投诉邮箱:vfffq761@foxmail.com
匿名

发表评论

匿名网友 填写信息

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: