自用成交量

qianglongwang
80040
文章
3
评论
2019年9月25日18:35:37 评论 248 485字阅读1分19秒

指标代码及说明:

STICKLINE(CLOSE>=REF(CLOSE,1),0,0,8,1),colorred;

STICKLINE(CLOSE>=REF(CLOSE,1),VOL,0,8,1),colorred;

STICKLINE(CLOSE<REF(CLOSE,1),0,0,8,1),colorcyan;

STICKLINE(CLOSE<REF(CLOSE,1),VOL,0,8,1),colorcyan;

二倍量:=VOL>=REF(VOL,1)*1.8 AND VOL<REF(VOL,1)*5;

STICKLINE(二倍量,VOL,0,4,0),coloryellow;

//炒股公式网https://chaogugongshi.com

紫高量:=10;

绿低量:=10;

蓝低量:=50;

灰低量:=100;

几倍: V/REF(V,1),coloryellow,NODRAW;

......

指标效果图预览:

自用成交量

代写炒股公式或微信:chaogugongshi 进行 有偿 编写!
  • 炒股公式网声明:文中提供的信息仅代表作者个人观点。不保证该信息(包括但不限于文字、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等,若有侵权,请第一时间告知删除。仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。版权投诉邮箱:vfffq761@foxmail.com
匿名

发表评论

匿名网友 填写信息

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: